Forum de discussion sur la création de costumes médiévaux
 
AccueilPortailFAQRechercherS'enregistrerMembresGroupesConnexion

Partagez | 
 

 je ne vois rien!!

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Voluspa

avatar

Nombre de messages : 7
Date d'inscription : 13/04/2007

MessageSujet: je ne vois rien!!   Lun 16 Avr 2007 - 7:03

Bonjour,
alors moi j'ai un soucis c'est que je en vois plus aucunes images du forum , ni smileys , ni photos , rien le néant!
Je vois juste image du forum genre nouveau avatar , nouveau message etc... et l 'avatar de Aethelhryth , je comprend pas alors que la premeire fois que je suis venue sur le site je voyais tout!
Si quelqu'un peux m'aider ce serait bien sympathique a vous!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Aethelhryth
~ Administratrice ~
avatar

Nombre de messages : 2228
Compagnie : Excalibur idf
Date d'inscription : 10/01/2007

MessageSujet: Re: je ne vois rien!!   Lun 16 Avr 2007 - 8:48

c'est bizarre, mes images sont tout ce qu'il y a de plus classiques, elles ne devraient pas être difficiles à charger...
va voir sur ces forum et dis moi si tu arrives ou non à voir les images que l'on sache si c'est spécifique au forum ou non :
http://leslibresroyaumes.superforum.fr/
http://excalibur.forumactif.com/index.htm

Si ça ne marche toujours pas demain (et à moins que quelqu'un ici ait la solution) j'irai demander de l'aide sur le forum d'entraide de forumactif.
scratch
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://latelierdaethel.canalblog.com/
Jeanne

avatar

Nombre de messages : 1838
Localisation : Provence (Var)
Date d'inscription : 04/04/2007

MessageSujet: Re: je ne vois rien!!   Lun 16 Avr 2007 - 9:35

C'est pas dans les paramétrages de ton ordi? ou tu as peut etre suprimé une application?
par erreur
Tu peux aller dans 'Restaurer systeme" dans "Panneau de Confugurarion" et annuler ta mauvaise manip?
C'est complexe le système! Je vais y réfléchir.
Tu vas trouver! :duel: et gagner! oups
:caval: J
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://costumesinbroceliande.blogspot.com/
Voluspa

avatar

Nombre de messages : 7
Date d'inscription : 13/04/2007

MessageSujet: Re: je ne vois rien!!   Lun 16 Avr 2007 - 9:42

Alors tout a l heure c revenu et hop j ai cliquer sur unr autre rubrique et plus rien , je dois surement regler quelque chose sur mon ordi car si ca ne le fais qu avec moi c que cela vient de mon ordi , je vous tiens au courant.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Voluspa

avatar

Nombre de messages : 7
Date d'inscription : 13/04/2007

MessageSujet: Re: je ne vois rien!!   Lun 16 Avr 2007 - 9:48

Bon alors la je suis passer en passant par ton lien du site que tu as mis dans un autre forum et ca marche faut que j ouvre le spages dans un enouvelle page a chaque fois pour garder la page d 'accueil qui est bonne , enfin ca resoleu pas mon probleme ..
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Jeanne

avatar

Nombre de messages : 1838
Localisation : Provence (Var)
Date d'inscription : 04/04/2007

MessageSujet: Re: je ne vois rien!!   Lun 16 Avr 2007 - 9:55

Le problème n ai pas encore résolu, mais tu avances un peu, tu peux tenter un netoyage du disque :hein:
:caval: J
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://costumesinbroceliande.blogspot.com/
Voluspa

avatar

Nombre de messages : 7
Date d'inscription : 13/04/2007

MessageSujet: Problemes d'affichage   Mar 1 Mai 2007 - 9:37

Bonjour,

j'ai des problèmes d'affichage d'image sur le forum, je ne vois pas tout les icones.
Savez vous y remédier ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Aethelhryth
~ Administratrice ~
avatar

Nombre de messages : 2228
Compagnie : Excalibur idf
Date d'inscription : 10/01/2007

MessageSujet: Re: je ne vois rien!!   Mar 1 Mai 2007 - 10:03

Vu que le problème persiste, je demande de l'aide sur le forum d'entraide lié à ce type de forum.
Je te tiens au courant.
Smile
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://latelierdaethel.canalblog.com/
lison

avatar

Nombre de messages : 448
Age : 42
Localisation : franche comté
Compagnie : Compagnie de la Lune d'Ambre
Date d'inscription : 18/03/2007

MessageSujet: Re: je ne vois rien!!   Mar 1 Mai 2007 - 10:23

ton message à interpeler mon copain qui bidouille sur ordi

question de sa part : utilises tu" internet explorer "ou "firefox (mozilla)" ? Question

si c'est explorer va dans outils de la barre de tache et ensuite options internet : vérifier si afficher les images est coché
si c'est mozilla va dans outils ->options -> charger image automatiquement

sinon un conseil si t'es sur explorer .... va vite télécharger firefox c'est gratuit et plus stable et télécharger spybot such & distroy pour éliminer les programmes malveillants ( spyware et malware)
un ptit lien http://www.clubic.com/lancer-le-telechargement-9543-0-spybot-search-amp-destroy.html
le mettre à jour (MAJ) et faire un scan


si Problème pour comprendre me laisser un MP, mon ange se fera un plaisir de t'espliquer
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Aethelhryth
~ Administratrice ~
avatar

Nombre de messages : 2228
Compagnie : Excalibur idf
Date d'inscription : 10/01/2007

MessageSujet: Re: je ne vois rien!!   Mar 1 Mai 2007 - 12:05

Pour l'instant, réponse du forum des forum :
Citation :
Demande à ce membre de vider le cache de son navigateur, il doit être plein. Quand il se connecte sur ton forum, ce ne sont pas tes images qui s'affichent mais celles qui se trouvent dans le cache (et c'est là qu'il doit y avoir un problème).

Dis nous si ça marche ! Smile
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://latelierdaethel.canalblog.com/
malko

avatar

Nombre de messages : 2077
Date d'inscription : 10/04/2007

MessageSujet: Re: je ne vois rien!!   Mer 2 Mai 2007 - 12:34

J'ai exactement le même problème d'affichage. Dès que je navigue sur plus de deux pages sur ce forum, les images n'apparaissent plus. Je suis donc obligé de passer mon temps à sortir d'IE et de me reconnecter.
Le problème ne vient pas de caches ou d'autres choses comme ça car je navigue sur un tas d'autres fora sans problème. Le soucis doit venir de la codification de ce forum qui doit utiliser des fonctions incompatibles avec Internet Explorer (un comble pour le navigateur le plus utilisé à travers le monde).
Personnellement, je suis obligé de concerver ce navigateur car sur mon pc de travail, je ne peux pas installer de programmes.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Aethelhryth
~ Administratrice ~
avatar

Nombre de messages : 2228
Compagnie : Excalibur idf
Date d'inscription : 10/01/2007

MessageSujet: Re: je ne vois rien!!   Mer 2 Mai 2007 - 14:30

Alors là, c'est bizarre, je suis moi même sous IE et tout marche bien ! :hein:

Tu as essayé d'autres forumactifs, (par ex ceux que j'ai donné plus haut) est ce que ça te fait la même chose ?

je retransmets ça sur le "forum des forum" qui gère les forumactifs.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://latelierdaethel.canalblog.com/
Aethelhryth
~ Administratrice ~
avatar

Nombre de messages : 2228
Compagnie : Excalibur idf
Date d'inscription : 10/01/2007

MessageSujet: Re: je ne vois rien!!   Mar 8 Mai 2007 - 14:48

Si vous ne me répondez pas, je ne peux pas faire avancer les choses auprès de forumactif ! :hein:
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://latelierdaethel.canalblog.com/
Contenu sponsorisé




MessageSujet: Re: je ne vois rien!!   

Revenir en haut Aller en bas
 
je ne vois rien!!
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Je ne vois rien, je n'entends rien, je ne dis rien ...
» je ne vois rien!!
» Pour ceux qui portent des lunettes ?
» mon petit diamond, depuis un moment, aun écran noir, il demarre mais
» ANDROID, L'OS GOOGLE !!! pour nos Mobile Phone l'alternative sérieuse

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
La joieuse aguille :: ~~~ Hall d'entrée ~~~ :: A propos du forum-
Sauter vers: