Forum de discussion sur la création de costumes médiévaux
 
AccueilPortailFAQRechercherS'enregistrerMembresGroupesConnexion

Partagez | 
 

 Bug

Aller en bas 
AuteurMessage
Aurore Strange

avatar

Nombre de messages : 159
Localisation : Bourgogne
Date d'inscription : 18/09/2013

MessageSujet: Bug    Mar 13 Mai 2014 - 9:12

Bonjour,

J'ai un problème avec le forum depuis quelques jours : pour moi les icônes/boutons qui permettent de répondre, d'envoyer un MP ou de créer un nouveau message n’apparaissent plus.
Impossible de poster quoi que ce soit.
Normalement, j'utilise Firefox comme navigateur. Pour tester, je suis retournée sur le forum en utilisant Google Chrome et là, ça marche normalement, ce qui m'a permis de poster ce message.
  
Petites impressions d'écran en exemple (la 1ère image, c'est avec Firefox, la 2nde avec Chrome):
" />
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Brynhild
~ Administratrice ~
avatar

Nombre de messages : 11456
Age : 1188
Localisation : Austrasie/Lotharingie/Roma/Firenze
Compagnie : Glandeuse Merdiévale Aventureuse -Touaille d'honneur
Date d'inscription : 20/08/2007

MessageSujet: Re: Bug    Mar 13 Mai 2014 - 10:55

Je suis sur Firefox aussi, et je n'ai pas eu ce problème :hein: 
Il y a eu une mise à jour firefox très récemment. C'est peut-être lié à cela ?

_________________

La connaissance s'acquiert par l'expérience, tout le reste n'est que de l'information. A. E.
"Il arrive que des images reproduisent avec exactitude les objets en usage, mais c'est loin d'être toujours le cas. Le piège est particulièrement dangereux pour l'historien du costume, entre autres parce que le goût de l'exotisme multiplie les vêtements de fantaisie, tandis que les personnages principaux de l'iconographie religieuse, le Christ et les apôtres, n'ont guère changé de tenue depuis la basse Antiquité."
CQHB !
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://kaamelottite.forumotion.com/index.htm
Aurore Strange

avatar

Nombre de messages : 159
Localisation : Bourgogne
Date d'inscription : 18/09/2013

MessageSujet: Re: Bug    Mar 13 Mai 2014 - 11:26

Effectivement, il me semble que c'est depuis la mise à jour de Firefox.
Zut ! Du coup je ne vois pas trop ce que je peux faire...  Crying or Very sad
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: Bug    

Revenir en haut Aller en bas
 
Bug
Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
La joieuse aguille :: ~~~ Hall d'entrée ~~~ :: A propos du forum-
Sauter vers: